<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Vidéo. St-Laurent du Maroni - Les habitants des quartiers d'habitat informels de Paul Isnard reclament l'eau potable</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Eric LEON" />
<meta name="keywords" content="97320, eric leon, Leon BERTRAND, ouebtv, Saint-Laurent du Maroni" />
<meta name="description" content="A saint Laurent du Maroni, les barrages se multiplient. Les habitants, qui vivent dans des quartiers d'habitat informel réclamaient l'eau courante et l'électricité. Les esprits se sont un pe..." />
<meta http-equiv="content-language" content="fr" />
 
<meta name="geo.position" content="5.29;-54.0200005" />
<meta property="og:url" content="http://www.97320.com/Video-St-Laurent-du-Maroni-Les-habitants-des-quartiers-d-habitat-informels-de-Paul-Isnard-reclament-l-eau-potable_a7505.html" />
<meta property="og:image" content="http://www.97320.com/photo/art/grande/10722028-17681825.jpg?v=1480972445" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vidéo. St-Laurent du Maroni - Les habitants des quartiers d'habitat informels de Paul Isnard reclament l'eau potable" />
<meta property="og:description" content="A saint Laurent du Maroni, les barrages se multiplient. Les habitants, qui vivent dans des quartiers d'habitat informel réclamaient l'eau courante et l'électricité. Les esprits se sont un peu échauffés en milieu de matinée, comme vous le voyez sur ces images, entre les manifestants et les force..." />
<meta property="og:site_name" content="Saint-Laurent du Maroni, Capitale de l'ouest de la Guyane Française" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.97320.com/photo/art/grande/10722028-17681825.jpg?v=1480972445" />
<meta property="twitter:title" content="Vidéo. St-Laurent du Maroni - Les habitants des quartiers d'habita..." />
<meta property="twitter:description" content="A saint Laurent du Maroni, les barrages se multiplient. Les habitants, qui vivent dans des quartiers d'habitat informel réclamaient l'eau courante et l'électricité. Les esprits se sont un pe..." />
<meta property="fb:app_id" content="241163110983" />
<link rel="stylesheet" href="/var/style/style_8.css?v=1463754214" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1108.css?v=1436958299" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1456236577" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1457002343" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1447142042" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1108_responsive.css?v=1436958299" type="text/css" />
<link rel="stylesheet" href="/var/style/style.8188897.css?v=1435664678" type="text/css" />
<link rel="stylesheet" href="/var/style/style.8356615.css?v=1423444524" type="text/css" />
<link rel="stylesheet" href="/var/style/style.8188888.css?v=1421381640" type="text/css" />
<link href="http://fonts.googleapis.com/css?family=Oswald|Dancing+Script|Cookie|Anton" rel="stylesheet" type="text/css" />
<link rel="canonical" href="http://www.97320.com/Video-St-Laurent-du-Maroni-Les-habitants-des-quartiers-d-habitat-informels-de-Paul-Isnard-reclament-l-eau-potable_a7505.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1137884748" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1137884748" type="image/x-icon" />
 
<!-- Google file -->
<Saint-Laurent du Maroni>
 
<!-- Yahoo tags -->
<Saint-Laurent du Maroni>
 
<!-- Msn tags -->
<Saint-Laurent du Maroni>
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '10722028'];

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
<style type="text/css">
.mod_8356615 img, .mod_8356615 embed, .mod_8356615 table {
	 max-width: 608px;
}

.mod_8356615 .para_17681825 .photo {
	 position: relative;
}


			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
</style>

<link rel="stylesheet" href="http://www.97320.com/var/style/style.1617436.css?v=1421381640" type="text/css" />


<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46897616-1', '97320.com');
  ga('send', 'pageview');

</script>
 
</head>

<body class="mep8">

<!-- social_login 1617436 -->
<div id="mod_1617436" class="mod_1617436 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D10722028%2FVideo-St-Laurent-du-Maroni-Les-habitants-des-quartiers-d-habitat-informels-de-Paul-Isnard-reclament-l-eau-potable_a7505.html')">Connectez-vous</a>
			 <a class="right" href="http://www.97320.com/subscription/">S'inscrire</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_1617436" class="ecart_col" style="display:none"><hr /></div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 9686006 -->
<div id="mod_9686006" class="mod_9686006 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Saint-Laurent du Maroni, Capitale de l'ouest de la Guyane Française</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="http://www.97320.com/" > <span>
 L'accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,62"><a href="/ACTUALITE_r1.html" > <span>
 Actualité
 </span>
</a></li>
 <li class="liens" data-link="rubrique,414994"><a href="/SOCIETE_r81.html" > <span>
 Société
 </span>
</a></li>
 <li class="liens" data-link="rubrique,342634"><a href="/CARNAVAL_r72.html" > <span>
 Carnaval
 </span>
</a></li>
 <li class="liens" data-link="rubrique,414997"><a href="/SPORT-LOISIRS_r84.html" > <span>
 Sports et Loisirs
 </span>
</a></li>
 <li class="liens" data-link="rubrique,415569"><a href="/FETES-FESTIVALS_r88.html" > <span>
 Fêtes et Festivals
 </span>
</a></li>
 <li class="liens" data-link="telephone,++594694003003"><a href="tel:++594694003003" > <span>
 Appelez-nous
 </span>
</a></li>
 <li class="liens" data-link="contact,redaction973@gmail.com"><a href="mailto:redaction973@gmail.com" > <span>
 Écrivez-nous
 </span>
</a></li>
 <li class="liens" data-link="galerie,178395"><a href="/photos/Carnaval-2015-Arrivee-du-Prince-Vaval_ga178395.html" > <span>
 Galerie photo
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div class="z_col0_td_inner z_td_colonne">
<!-- ********************************************** ZONE TITRE FULL ***************************************** -->
	 <div id="z_col0" class="full z_colonne">
		 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 9686007 -->
<div id="mod_9686007" class="mod_9686007 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="http://www.97320.com"><img src="http://www.97320.com/photo/iphone_titre_9686007.png?v=1436958299" alt="Saint-Laurent d"  title="Saint-Laurent d" /></a>
<div onclick="$('#search-9686007').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-9686007" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>

<!-- html 8356580 -->
	 <!--JavaScript Tag with group ID // Tag for network 1123: Coclico Media // Website: Oueb TV Guyane // Page: Ouebtv - générale // Placement: Ouebtv 1x1 (5159102) // created at: Mar 24, 2015 3:12:44 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1123/5159102/0/16/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1123/5159102/0/16/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1123/5159102/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
<div id="ecart_after_8356580" class="ecart_col0" style="display:none"><hr /></div>

<!-- titre 8356579 -->
<div id="mod_8356579" class="mod_8356579 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="http://www.97320.com/"><img src="/photo/titre_8356579.jpg?v=1439940624" alt="Saint-Laurent du Maroni, Capitale de l'ouest de la Guyane Française" title="Saint-Laurent du Maroni, Capitale de l'ouest de la Guyane Française" class="image"/></a></div>
</div></div>
<div id="ecart_after_8356579" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_static 8356577 -->
<div id="ecart_before_8356577" class="ecart_col0 " style="display:none"><hr /></div>
<div class="fullwidthsite">
<div id="mod_8356577" class="mod_8356577 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.97320.com/" data-link="home," >
				 ACCUEIL
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/ACTUALITE_r1.html" data-link="rubrique,62" >
				 ACTUALITÉ
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/SOCIETE_r81.html" data-link="rubrique,414994" >
				 SOCIÉTÉ
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/CARNAVAL_r72.html" data-link="rubrique,342634" >
				 CARNAVAL
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/SPORT-LOISIRS_r84.html" data-link="rubrique,414997" >
				 SPORTS-LOISIRS
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/FETES-FESTIVALS_r88.html" data-link="rubrique,415569" >
				 FETES-FESTIVALS
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre  last">
			 <a href="/ARTS-CULTURES_r78.html" data-link="rubrique,414991" >
				 ARTS-CULTURES
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE TITRE FULL ************************************* -->
</div>
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="mod_8356615" class="mod_8356615 wm-module fullbackground  page2_article article-7505">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Vidéo. St-Laurent du Maroni - Les habitants des quartiers d'habitat informels de Paul Isnard reclament l'eau potable
			 </h1>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
					 <div class="center">
						<div id='video_17681825_8356615' class="center">
							<div class="video-wrapper" id='WMplayer1119870_8356615'>
						 </div>
					 </div>
					 </div>
		 <div id="para_1" class="para_17681825 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 A saint Laurent du Maroni, les barrages se multiplient. Les habitants, qui vivent dans des quartiers d'habitat informel réclamaient l'eau courante et l'électricité. Les esprits se sont un peu échauffés en milieu de matinée, comme vous le voyez sur ces images, entre les manifestants et les forces de l'ordre. Le barrage a été levé vers 11 heures après la visite du maire et de ses services techniques. Un peu après, les pompiers sont venus amener de l’eau aux habitants. Plusieurs dizaines de familles se sont installées dans ce quartier depuis le début des années 2000.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <div class="auteur">
			 <div class="access">5 Décembre 2016 - écrit par <a rel="author" class="liens" href="/author/Eric-LEON/">Eric LEON</a></div>
		 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.97320.com%2FVideo-St-Laurent-du-Maroni-Les-habitants-des-quartiers-d-habitat-informels-de-Paul-Isnard-reclament-l-eau-potable_a7505.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2F8JVDCK&amp;counturl=http%3A%2F%2Fwww.97320.com%2FVideo-St-Laurent-du-Maroni-Les-habitants-des-quartiers-d-habitat-informels-de-Paul-Isnard-reclament-l-eau-potable_a7505.html&amp;text=Vid%C3%A9o.%20St-Laurent%20du%20Maroni%20-%20Les%20habitants%20des%20quartiers%20d%27habitat%20informels%20de%20Paul%20Isnard%20reclament%20l%27eau%20potable&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_8356615_10722028'></div>
<script type="text/javascript">gapi.plusone.render('plusone_8356615_10722028', {'size': 'medium', 'href': 'http://www.97320.com/Video-St-Laurent-du-Maroni-Les-habitants-des-quartiers-d-habitat-informels-de-Paul-Isnard-reclament-l-eau-potable_a7505.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="http://www.97320.com/Video-St-Laurent-du-Maroni-Les-habitants-des-quartiers-d-habitat-informels-de-Paul-Isnard-reclament-l-eau-potable_a7505.html" data-counter="right"></script>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="http://www.97320.com/"><img src="http://www.97320.com/photo/bt_home.png?v=1349942074" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/10722028/"><img src="http://www.97320.com/photo/bt_mail.png?v=1349942074" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Video-St-Laurent-du-Maroni-Les-habitants-des-quartiers-d-habitat-informels-de-Paul-Isnard-reclament-l-eau-potable_a7505.html?print=1"><img src="http://www.97320.com/photo/bt_print.png?v=1349942074" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="http://www.97320.com/photo/bt_fontplus.png?v=1349942074" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="http://www.97320.com/photo/bt_fontmoins.png?v=1349942074" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_8356615"><img src="http://www.97320.com/photo/bt_share.png?v=1349942074" class="image middle" alt="" title=""  /></a>
		 </div>
 
		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_8188888" class="param_commentaire mod_8188888 wm-module fullbackground ">
			 <div class="cel1">
<div class="fb-comments" data-href="http://www.97320.com/index.php?action=article&amp;numero=7505" data-num-posts="20" data-width="100%" ></div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'http://www.97320.com/mymodule/8356615/', '', 'start=-2&amp;numero=7505&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'http://www.97320.com/mymodule/8356615/', '', 'start=2&amp;numero=7505&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.97320.com/photo/art/iphone/10806350-17850349.jpg?v=1482111658) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.97320.com/Miss-France-2016-Decouvrez-le-salaire-et-les-cadeaux-offerts-a-la-Miss-_a7508.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.97320.com/photo/art/large_x2/10806350-17850349.jpg?v=1482111657) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.97320.com/Miss-France-2016-Decouvrez-le-salaire-et-les-cadeaux-offerts-a-la-Miss-_a7508.html'"></div>
			 <h3 class="access">
			 <span class="date">Dimanche 18 Décembre 2016 - 21:56</span>			 <a class="access" href="/Miss-France-2016-Decouvrez-le-salaire-et-les-cadeaux-offerts-a-la-Miss-_a7508.html">Miss France 2016: Découvrez le salaire et les cadeaux offerts à la Miss !</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.97320.com/photo/art/iphone/10791095-17820356.jpg?v=1481832765) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.97320.com/VIDEO-Pourquoi-Leon-BERTRAND-recevra-Marine-Le-Pen-Samedi-a-Saint-Laurent-du-Maroni_a7507.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.97320.com/photo/art/large_x2/10791095-17820356.jpg?v=1481832765) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.97320.com/VIDEO-Pourquoi-Leon-BERTRAND-recevra-Marine-Le-Pen-Samedi-a-Saint-Laurent-du-Maroni_a7507.html'"></div>
			 <h3 class="access">
			 <span class="date">Jeudi 15 Décembre 2016 - 17:12</span>			 <a class="access" href="/VIDEO-Pourquoi-Leon-BERTRAND-recevra-Marine-Le-Pen-Samedi-a-Saint-Laurent-du-Maroni_a7507.html">VIDEO. Pourquoi Léon BERTRAND recevra Marine Le Pen Samedi  à Saint-Laurent du Maroni ?</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
	 </div>
</div>
<div id="ecart_after_8356615" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- recherche 8356590 -->
<div id="mod_8356590" class="mod_8356590 wm-module fullbackground  recherche type-2">
	 <form id="form_8356590" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:250px" id="keyword_safe_8356590" name="keyword_safe_8356590" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_8356590').style.display='inline'; document.getElementById('keyword_8356590').focus()" /><input type="text" style="display:none;width:250px" id="keyword_8356590" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_8356590').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="http://www.97320.com/photo/ok.png?v=1349942074" alt="OK" title="OK" />
			 </span></span>
			 <div class="avance" style="margin-top:5px">
				 <a href="/search/?avance=1">Recherche avancée</a>
			 </div>
		 </div>
	 </form>
</div>
<div id="ecart_after_8356590" class="ecart_col2"><hr /></div>

<!-- html 8357839 -->
<div id="ecart_before_8357839" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <!-- ASYNC TAG Primary Enqueue// Tag for network 1123: Coclico Media // Website: OUEBTV // Page: RG // Placement: Ouebtv_RG_300x250_Pave_droite_Multiscreen (6010248) // created at: Feb 25, 2016 5:49:41 PM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<div id="6010248"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1123.1|6010248|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1123.1|6010248|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1123.1', siteid: '823757', params: { loc: '100' }};
ADTECH.config.placements[6010248] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.enqueueAd(6010248);
ADTECH.executeQueue();
</script>
<div id="ecart_after_8357839" class="ecart_col2"><hr /></div>

<!-- lien_perso 8391172 -->
<div id="ecart_before_8391172" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_8391172" class="mod_8391172 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://" target="_blank"> <img src="/photo/mod-8391172.png?v=1422155703" class="image" alt="http://" style="width:293px" /></a>
	 </div>
</div>
<div id="ecart_after_8391172" class="ecart_col2"><hr /></div>

<!-- annonce 8369841 -->
<div id="mod_8369841" class="mod_8369841 wm-module fullbackground  module-annonce">
	 <div class="entete retrait_entete_left"><div class="fullmod">
		 <span>Les annonces</span>
	 </div></div>
	 <div class="cel1 first">
		 <h3 class="titre">
			 <a href="/classifieds/Vente_pc33.html">Vente</a>
			 <span class="nombre">(93)</span> 
		 </h3>
	 </div>
	 <div class="cel2">
		 <h3 class="titre">
			 <a href="/classifieds/Covoiturage_pc3621.html">Covoiturage</a>
			 <span class="nombre">(19)</span> 
		 </h3>
	 </div>
	 <div class="cel1">
		 <h3 class="titre">
			 <a href="/classifieds/Divers_pc29.html">Divers</a>
			 <span class="nombre">(41)</span> 
		 </h3>
	 </div>
	 <div class="cel2 last">
		 <h3 class="titre">
			 <a href="/classifieds/Immobilier_pc32.html">Immobilier</a>
			 <span class="nombre">(42)</span> 
		 </h3>
	 </div>
</div>
<div id="ecart_after_8369841" class="ecart_col2"><hr /></div>

<!-- xml 8356587 -->
<div id="mod_8356587" class="mod_8356587 wm-module fullbackground  module-xml">
	 <div class="entete retrait_entete_left"><div class="fullmod">
		 <span>Dernières annonces</span>
	 </div></div>
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
				 <a href="http://www.97320.com/classifieds/RECHERCHE-COVOITURAGE-AEROPORT-SLM-24-12_pa214038.html" >
					 RECHERCHE COVOITURAGE AÉROPORT SLM 24/12
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.97320.com/classifieds/RECHERCHE-COVOITURAGE-AEROPORT-SLM-24-12_pa214038.html" >Bonjour,				 
				     				 
				    				 
				     				 
				     J'arrive à l'aéroport le 24/12...</a>
			 </div>
<div class="date">
21/12/2016 15:13</div>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
				 <a href="http://www.97320.com/classifieds/RECHERCHE-COVOITURAGE-AEROPORT-KOUROU-26-12_pa213931.html" >
					 RECHERCHE COVOITURAGE AEROPORT KOUROU 26/12
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.97320.com/classifieds/RECHERCHE-COVOITURAGE-AEROPORT-KOUROU-26-12_pa213931.html" >bonjour 				 
				     				 
				    j'arrive à l'aeroport le 26/12 à 15h15, je recherche u...</a>
			 </div>
<div class="date">
17/12/2016 00:05</div>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="http://www.97320.com/classifieds/Propose-covoiturage-SLM-cayenne-aeroport-samedi-17-decembre_pa213912.html" >
					 Propose covoiturage SLM cayenne (aeroport) samedi 17 decembre
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.97320.com/classifieds/Propose-covoiturage-SLM-cayenne-aeroport-samedi-17-decembre_pa213912.html" >Départ de SLM vers 14h				 
				   				 
				    				 
				   				 
				    7 rue des guillemots</a>
			 </div>
<div class="date">
16/12/2016 19:07</div>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
				 <a href="http://www.97320.com/classifieds/loue-Chambre-dans-coloc_pa213907.html" >
					 loue Chambre dans coloc
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.97320.com/classifieds/loue-Chambre-dans-coloc_pa213907.html" >loue Chambre dans coloc.				 
				     				 
				    quartier Malgache...</a>
			 </div>
<div class="date">
16/12/2016 16:09</div>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="http://www.97320.com/classifieds/Laguna-2-a-vendre_pa213905.html" >
					 Laguna 2 à vendre
				 </a>
			 </h3>
			 <div class="photo">
				 <a href="http://www.97320.com/classifieds/Laguna-2-a-vendre_pa213905.html" ><img src="http://www.97320.com/photo/annonce-213905.jpg" class="image" width="48" alt="http://www.97320.com/classifieds/Laguna-2-a-vendre_pa213905.html" /></a>
			 </div>
			 <div class="texte">
				 <a href="http://www.97320.com/classifieds/Laguna-2-a-vendre_pa213905.html" >Véhicule anglais Laguna 2 oct 2006, toutes options. 2 L DCI, contrôle technique OK, vient d'êtr...</a>
			 </div>
			 <div class="clear"></div>
<div class="date">
16/12/2016 13:45</div>
		 </li>
		 <li class="cel2 last">
			 <h3 class="titre">
				 <a href="http://www.97320.com/classifieds/Covoiturage_pa213889.html" >
					 Covoiturage
				 </a>
			 </h3>
			 <div class="texte">
				 <a href="http://www.97320.com/classifieds/Covoiturage_pa213889.html" >Bonjour, propose covoiturage de st Laurent à Cayenne le vendredi 16 décembre....départ 11h30....pa...</a>
			 </div>
<div class="date">
16/12/2016 00:23</div>
		 </li>
	 </ul>
</div>
<div id="ecart_after_8356587" class="ecart_col2"><hr /></div>

<!-- share 8356583 -->
<div id="ecart_before_8356583" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_8356583" class="mod_8356583 wm-module fullbackground  module-share">
	 <div class="entete retrait_entete_left"><div class="fullmod">
		 <span>Partager ce site</span>
	 </div></div>
		 <div class="cel1">
<iframe class="share" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2Fa14CRH&amp;counturl=http%3A%2F%2Fwww.97320.com&amp;text=Saint-Laurent%20du%20Maroni%2C%20Capitale%20de%20l%27ouest%20de%20la%20Guyane%20Fran%C3%A7aise&amp;count=horizontal"></iframe>
<iframe class="share" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.97320.com&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" ></iframe>
<div class="share" style="//display: none; width: 100px;">
<div id='plusone_8356583'></div>
<script type="text/javascript">gapi.plusone.render('plusone_8356583', {'size': 'medium', 'href': 'http://www.97320.com'});</script>
</div>
<div class="share" style="width: auto">
<script type="IN/Share" data-url="http://www.97320.com" data-counter="right"></script>
</div>
<div class="clear"></div>
		 </div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">

<!-- services_web2 8356592 -->
<div class="fullwidthsite">
<div id="mod_8356592" class="mod_8356592 wm-module fullbackground  services_web2">
	 <div class="entete retrait_entete_left"><div class="fullmod">
		 <span>Suivez-nous</span>
	 </div></div>
		 <div class="cel1">
					 <div class="lien">
						 <a href="https://www.facebook.com/ouebtv" style="height: 52px; line-height: 52px" target="_blank"><img src="/_images/services_web2/set4/facebook.png" alt="" title="" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://twitter.com/Le973" style="height: 52px; line-height: 52px" target="_blank"><img src="/_images/services_web2/set4/twitter.png" alt="" title="" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://plus.google.com/+EricLEONle973/posts" style="height: 52px; line-height: 52px" target="_blank"><img src="/_images/services_web2/set4/gplus.png" alt="" title="" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://instagram.com/ouebtv/" style="height: 52px; line-height: 52px" target="_blank"><img src="/_images/services_web2/set4/instagram.png" alt="" title="" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.linkedin.com/pub/eric-leon/59/b0a/b53" style="height: 52px; line-height: 52px" target="_blank"><img src="/_images/services_web2/set4/linkedin.png" alt="" title="" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.vimeo.com/ouebtv" style="height: 52px; line-height: 52px" target="_blank"><img src="/_images/services_web2/set4/vimeo.png" alt="" title="" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.youtube.com/user/ouebtv" style="height: 52px; line-height: 52px" target="_blank"><img src="/_images/services_web2/set4/youtube.png" alt="" title="" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</div>
<div id="ecart_after_8356592" class="ecart_col100"><hr /></div>

<!-- ours 8356591 -->
<div id="ecart_before_8356591" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_8356591" class="mod_8356591 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 
	 </div>
	 <div class="bouton">
		 <a href="/admin/">Accès membres</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
	</div>
</div></div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
